OVH Community, your new community space.

Php


ricardo.durao
05-03-10, 9:48
Bom dia,

Basta criar um ficheiro .htaccess com um com ando. Veja neste guia como fazê-lo:

http://guias.ovh.pt/Php5NaOvh

Luis Leite
05-03-10, 0:04
Boa noite, é possivel pedir o upgrade da versão do PHP no meu alojamento?
A versão que tem o meu plano xxl é a PHP Version 4.4.9 e precisava de 5.1.x para cima para instalação dum script até que a meu ver não tem muito sentido a versão do php estar ainda em 4.4.9 quando a versão do php a mais recente se encontra em 5.3.2

Cumpriementos