We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Vulnerabilidades na ferramenta Plesk


Ludgero
11-07-12, 18:40
Olá,

Há alguns meses, alertamos-vos para algumas vulnerabilidades na interface Plesk
que permitiam obter o controlo completo do servidor.
http://forum.ovh.pt/showthread.php?t=701

Parece que novos exploits não tornados públicos (ainda) se espalham pela net.

Recomendamos que a interface seja atualizada para a última versão recomendada, com
a utilização dos micro-updates (se for possível)

Se têm a versão 10.4
http://kb.parallels.com/114330

Para todas as outras versões :
http://kb.parallels.com/113321

Cordialmente,
Germain